Bruttoberechnung aus NettoZahlung anhand Prozent

Bild

Betrifft: Bruttoberechnung aus NettoZahlung anhand Prozent von: Mikel
Geschrieben am: 03.03.2005 19:54:44

Hallo Zusammen,

ich habe da eine kleine Frage (habe da Problem mit der Dreisatzlösung und der Umsetzung in Excel):

Meine NETTORENTE beträgt 950 € - die bereits abgezogenen Werte betragen in Prozent: 9,45 % und 1,7 % (dabei handelt es sich um Werte der Kranken- und Pflegeversicherung, die von der BRUTTORENTE abgezogen wurden).

Wie hoch sind dann die einzelne PROZENTWERTE und abschließend meine BRUTTORENTE (aus dem sich ja die einzelnen Prozentwerte berechneten)?

Danke im voraus

Mikel ;-)

Bild


Betrifft: AW: Bruttoberechnung aus NettoZahlung anhand Prozent von: Hajo_Zi
Geschrieben am: 03.03.2005 20:10:02

Hallo Mikel,

manchmal hilft auch Extra, Zielwertsuche. Gebe mal folgende Tabelle ein.

Tabelle1
 ABC
4Brutto  1.500,00 €  
5      141,75 € 9,45%
6        25,50 € 1,70%
7Netto  1.332,75 €  
Formeln der Tabelle
B5 : =RUNDEN($B$4*C5;2)
B6 : =RUNDEN($B$4*C6;2)
B7 : =B4-B5-B6
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  


gehe auf Zelle B7, Extra, Zielwertsuche, Zielwert 950, veränderbare Zelle B4


Bitte keine Mail, Probleme sollten im Forum gelöst werden.
Microsoft MVP für Excel
Das Forum lebt auch von den Rückmeldungen.
Betriebssystem XP Home SP2 und Excel Version 2003 SP1.




Bild


Betrifft: AW: Bruttoberechnung aus NettoZahlung anhand Prozent von: Mikel
Geschrieben am: 03.03.2005 20:47:22

Hallo Hajo,

...ups - ging ja schnell. Danke Dir.

Nur: in den Feldern B5, B6 und B7 erscheint bei mir dann überall: #WERT!
Hab ich da was verpasst? Die Add-ins habe ich jetzt (nachträglich) nochmals installiert.

Gruss Mikel ;-)


Bild


Betrifft: AW: Bruttoberechnung aus NettoZahlung anhand Prozent von: Hajo_Zi
Geschrieben am: 03.03.2005 20:54:38

Hallo Mikel,

ich hatte es getestet und habe es jetzt nochmal nachgebaut ohne Probleme.


Bitte keine Mail, Probleme sollten im Forum gelöst werden.
Microsoft MVP für Excel
Das Forum lebt auch von den Rückmeldungen.
Betriebssystem XP Home SP2 und Excel Version 2003 SP1.




Bild


Betrifft: AW: Bruttoberechnung aus NettoZahlung anhand Prozent von: Mikel
Geschrieben am: 03.03.2005 20:59:04

Danke - ich hab die Lösung gefunden.

Gruß Mikel


Bild


Betrifft: AW: Bruttoberechnung aus NettoZahlung anhand Prozent von: Jörg Gradert
Geschrieben am: 03.03.2005 20:34:23

Hallo Mikel,



Bild
Bild



Die 950 € sind 100%-9,45%-1,7%=88,85%

Bruttorente=950/88,85%=1069,22

KV=1069,22*9,45%=101,04

PV=1069,22*1,7%=18,8

Gruß Jörg


Bild


Betrifft: PV=18,18 die 1 wurde geschluckt oT. von: Jörg Gradert
Geschrieben am: 03.03.2005 20:38:15




Bild


Betrifft: AW: Bruttoberechnung aus NettoZahlung anhand Prozent von: Mikel
Geschrieben am: 03.03.2005 20:56:53

Hi Jörg,

ich glaube, das kommt meiner Vorstellung der Formel -wie sie mir vorgeschwebt hatte- am nächsten. Danke Dir. Jetzt weiß ich, wie ich das mache.

Gruß Michael


 Bild

Beiträge aus den Excel-Beispielen zum Thema "Bruttoberechnung aus NettoZahlung anhand Prozent"