zählen wenn inhalt da is

Bild

Betrifft: zählen wenn inhalt da is von: Marco
Geschrieben am: 11.03.2005 13:02:51

wie kann ich die zählenwenn-funktion nehmen, wenn inhalt in einer zelle ist?


=zählewenn(A1:A20;???)

Bild


Betrifft: AW: zählen wenn inhalt da is von: AndreasG
Geschrieben am: 11.03.2005 13:05:53

Hallo Marco,

=ANZAHL(A1:A5) oder auch ANZAHL2

Grüße

Andreas


Bild


Betrifft: AW: zählen wenn inhalt da is von: Hajo_Zi
Geschrieben am: 11.03.2005 13:06:07

Hallo Marco,

ein Hallo zu Beginn und ein Gruß am Ende läst den Beitrag doch gleich viel freundlicher aussehen. Auch wenn Du den Beitrag am Computer eingibst sitzen an der anderen Seite doch Leute und keine Maschinen die Deine Frage beantworten und da sollte Zeit für die paar Worte doch vorhanden sein.

Willst Du die Anzahl in A1:A20 dann benutze Anzahl oder Anzahl2


Bitte keine Mail, Probleme sollten im Forum gelöst werden.
Microsoft MVP für Excel
Das Forum lebt auch von den Rückmeldungen.
Betriebssystem XP Home SP2 und Excel Version 2003 SP1.




Bild


Betrifft: =SUMMEWENN(D6:D7;">0") von: serge
Geschrieben am: 11.03.2005 13:08:55

und
Userbild

serge


 Bild

Beiträge aus den Excel-Beispielen zum Thema "zählen wenn inhalt da is"