Mid auf Dutsch

Bild

Betrifft: Mid auf Dutsch
von: Guido
Geschrieben am: 25.04.2005 09:02:44
Hallo Experten,
ich stehe wieder mal auf dem Schlauch.
Wie heißt das Deutsche Wort für MID?
Meine Excel Version erwartet die Funktionsnamen RECHTS, LINKS und ???
Bei der Formeleingabe:
=SUMMENPRODUKT((MID('[Statistik-BH.xls]Berufshilfe'!$C$2:$C$5;6;2)>="50"))
erhalte ich nur die Fehlermeldung #NAME?

=SUMMENPRODUKT((RECHTS('[Statistik-BH.xls]Berufshilfe'!$C$2:$C$5;2)>="50"))
funzt, aber es hat sich rausgestellt, dass ich die "MIDs-Funktion" brauche.

Danke für jeden Tip
Liebe Grüße aus Würzburg
Guido Ludwig

Bild

Betrifft: =teil() oT
von: ingoG
Geschrieben am: 25.04.2005 09:03:49
.
Bild

Betrifft: AW: Mid auf Dutsch - Teil
von: =Peter=
Geschrieben am: 25.04.2005 09:05:18
Hallo Guido,
versuch mal 'Teil'
HTH
Gruß
Peter
Bild

Betrifft: Danke. Super Forum (o.T.)
von: Guido
Geschrieben am: 25.04.2005 09:25:04

 Bild

Beiträge aus den Excel-Beispielen zum Thema "Laufzeitfehler '13' - Und Warum?"