Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
828to832
828to832
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

wenn formel?

wenn formel?
18.12.2006 15:29:54
matthias
Hallo Experten,
Koennt ihr mir bei folgendem problem helfen. ich will das er mir alle zahlen der Spalte C zusammenzählt, die ein X in der spalte A haben.
Danke und gruss
Matthias

5
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
=SUMMEWENN(A:A;"X";C:C) o.w.T.
18.12.2006 15:33:02
Andreas
.
AW: wenn formel?
18.12.2006 15:34:52
M@x
Hi
=SUMMEWENN(A1:A10;"x";C1:C10)
Gruss
M@x
AW: wenn formel?
18.12.2006 15:37:02
Fritz
=SUMMEWENN(A11:A19;"x";C11:C19)
Vielen Dank ALLEN
18.12.2006 15:45:29
matthias
der Dank ...
18.12.2006 15:59:49
jockel
... sollte eigentlich Andreas Emmert zustehen, weil er als einziger (und schnellster obendrein) die richtige formel vorgeschlagen hatte (ganze spalten - wie nachgefragt). cu jockel
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige