Microsoft Excel

Herbers Excel/VBA-Archiv

Buchstaben summieren | Herbers Excel-Forum


Betrifft: Buchstaben summieren von: Yoolia
Geschrieben am: 14.11.2009 19:13:55

Hallo allerseits!

Ich möchte eine Anzahl Buchstaben summieren.
B.S. In 30 Zellen steht 7 mal der Buchstabe X. In der 31 Spalte sollte dann die Anzahl 7 angezeigt werden.
DANKE für Hilfe im Vorraus!

Gruß Anja

  

Betrifft: AW: Buchstaben summieren von: ChrisL
Geschrieben am: 14.11.2009 19:19:08

Hallo Anja

=ZÄHLENWENN(A1:A30;"X")

cu
Chris


  

Betrifft: AW: Buchstaben summieren von: Yoolia
Geschrieben am: 14.11.2009 19:20:34

Tausend Dank!!!


Beiträge aus den Excel-Beispielen zum Thema "Buchstaben summieren"