Werteprüfung



Excel-Version: 10.0 (Office XP)
nach unten

Betrifft: Werteprüfung
von: T. Niebuhr
Geschrieben am: 14.06.2002 - 13:39:38

Gegeben sind zwei Tabellen mit Personendaten. Ich möchte prüfen, ob der Name einer Person in Tab1 in Tab2 vorhanden ist. Falls vorhanden möchte ich einen Eintrag bei der Person in Tab1 bekommen.
Danke im Vorraus

nach oben   nach unten

Re: Werteprüfung
von: Kl@us-M.
Geschrieben am: 14.06.2002 - 15:06:54

Eine Beispieldatei ist unterwegs ...

Die Formel lautet:
=WENN(ISTNV(SVERWEIS(A1;Tabelle2!A:A;1;FALSCH));"nein";"ja")

Gruss
Klaus-Martin

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "erstes Zeichen groß Rest wie in Zelle"