doppelte daten vorhanden?



Excel-Version: 9.0 (Office 2000)
nach unten

Betrifft: doppelte daten vorhanden?
von: Nancy
Geschrieben am: 17.06.2002 - 11:26:21

Hi!

Kann mir jemand sagen wie ich herrausfinde ob auf einem Excel-Tabellenblatt doppelte Datensätze vorhanden sind????

Danke :-)

Gruss Nancy

nach oben   nach unten

Re: doppelte daten vorhanden?
von: Hajo
Geschrieben am: 17.06.2002 - 11:42:39

Hallo Nancy

das kommt auf die Zeilenanzahl an
132. Doppelte Einträge
Annahme: Deine Werte stehen in A1 bis Axx
A2 anwählen,Format, Bedingte Formatierung (bei bedingter Formatierung gibt es eine Grenze von 2050 Zeilen)
- "Formel ist" auswählen NICHT "Zellwert ist"
Bei der Formel eingeben =ZÄHLENWENN(A$1:A1;A2)>=1
Bei Format dann z.B. Musterfarbe rot auswählen mit OK beenden.
Die Formatierung auf Die Zellen A3 bis Axx kopieren. Fertig
Dann werdenn Doppelt farblich gekennzeichnet


Gruß Hajo

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "doppelte daten vorhanden?"