SVERWEIS, ZeilenIndex möglich?

Bild

Betrifft: SVERWEIS, ZeilenIndex möglich?
von: Drazen
Geschrieben am: 28.02.2005 20:22:51
Hallo,
kann man eigentlich auch einen SVERWEIS an eine Zeile machen?
Z.B. = SVERWEIS(A1;'Tabelle1'!A1:D300;"ZEILE 1";Falsch)
Oder wie wird das gemacht, gibt es eine ähnliche Funktion?
Grüsse
Drazen

Bild

Betrifft: WVerweis o. T.
von: Tobi
Geschrieben am: 28.02.2005 20:32:49

Bild

Betrifft: AW: WVerweis o. T.
von: Drazen
Geschrieben am: 28.02.2005 20:34:25
Hallo,
THX!
Grüsse
Drazen
 Bild

Beiträge aus den Excel-Beispielen zum Thema "SVERWEIS, ZeilenIndex möglich?"