Excel wenn eingabe

Bild

Betrifft: Excel wenn eingabe
von: Wave
Geschrieben am: 23.03.2005 13:54:05
Hallo
ich möchte ein wenn abfrage in excel schreiben aber das problem das ich jetzt hab ich ich habe eine unter und obergrenze....

Bild

Betrifft: AW: Excel wenn eingabe
von: Hajo_Zi
Geschrieben am: 23.03.2005 13:55:56
HAllo Wave,
=WENN(UND(A2>2;A2<10);"Gut";"Schlecht")
Bitte keine Mail, Probleme sollten im Forum gelöst werden.
Microsoft MVP für Excel
Das Forum lebt auch von den Rückmeldungen.
Betriebssystem XP Home SP2 und Excel Version 2003 SP1.


Bild

Betrifft: AW: Excel wenn eingabe
von: c0bRa
Geschrieben am: 23.03.2005 13:56:30
hallo...
=wenn(und(a1>0;a1<10);"richtig";"falsch")

Rückmeldung nicht vergessen...
c0bRa
Bild

Betrifft: AW: Excel wenn eingabe
von: Tobias Marx
Geschrieben am: 23.03.2005 13:56:38
Und was sollen wir jetzt machen, wenn du uns dein Problem nicht genau schilderst?
Gruss

Tobias
P.S.: Realname und Schlussformel sind Pflicht
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Excel wenn eingabe"