Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
712to716
712to716
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Nacht Arbeitszeit zuschläge

Nacht Arbeitszeit zuschläge
04.01.2006 19:02:18
thomas
hallo!
ich habe eine formel:
=WENN(B2>D2;D2+1;B2+1)-WENN(A2 aber sie müßte etwas anders sein.bei C2 müßte 23:00 stehen und bei
und bei D2 04:00 das sind die zuschläge, aber die 23:00 und die 04:00
müßten in der formel stehen nicht in C und D.
gruß thomas

6
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Ich glaub da fehlt was im Text! O.T.
04.01.2006 19:17:59
et999
.
AW: Nacht Arbeitszeit zuschläge
04.01.2006 19:20:59
=Peter=
Hallo Thomas,
ich bin jemand der Crossposting nicht mag. Deswegen ist für mich dieser Thread sowohl hier als auch im anderen Forum beendet.
Gruß
Peter
AW: Nacht Arbeitszeit zuschläge
04.01.2006 19:37:10
thomas
was habe ich gemacht!!!!!!!!!!
AW: Nacht Arbeitszeit zuschläge
05.01.2006 13:57:26
Gert
Hallo Thomas,
zwei Foren für Dein Thema zu bemühen nennt man "Crossposting" und wird geschätzt
wie der Teufel das Weihwasser. Deshalb immer in einem Forum Fragen stellen.
In A2 steht "Anfangszeit" 23:00 in B2 "Endzeit" 04:00, schreibe in C2 :
'=(A2&gtB2)+(B2-A2)
Formatiere alle Zellen mit [hh]:mm dann werden auch mehr als 24 Stunden summiert.
mfg
Gert
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige