Live-Forum - Die aktuellen Beiträge
Anzeige
Archiv - Navigation
1304to1308
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Wenn Funktion mit mehreren Tabellen

Wenn Funktion mit mehreren Tabellen
20.03.2013 22:07:40
Mario
Hallo zusammen,
Ich habe eine für mich unlösbare aufgabe die aber sehr sehr wichtig ist für mich:
Ich habe 3 Tabellen in der Haupt Tabelle 3 gibt es ca 10000 Zeilen und 50 Spalten.
die anderen beiden sind um vielfaches kleiner
nun zu meiner Frage ich brauch eine Information aus Tabelle 2
die er in eine Spalte in Tabelle 3 einträgt.
Die Spalten sehen so aus:
........./ A2 / A3 / A4
Tabelle 2 INFO / MAIL / BEREICH
........./ A3 / A4 / A6
Tabelle 3 INFO / BEREICH
Ich benötige nun wenn wenn Tabelle3 A4 gleich = wie Tabelle2 A4 das mir Excel dann in Tabelle 3 A6 das reinschreibt was in Tabelle2 auf A3 steht
ist dies möglich oder nicht
Ich bedanke mich jetzt schon mal voraus für die Bemühungen
LG mario

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Wenn Funktion mit mehreren Tabellen
20.03.2013 22:43:17
Matze
Hallo Mario
in Zelle A6 =WENN(A4=Tabelle2!A4;Tabelle2!A3)
Matze
Anzeige

341 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige