Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Markieren wenn mehr als 10 mal ein Wert eingetr

Markieren wenn mehr als 10 mal ein Wert eingetr
Stefan
Hallo Excel-Freunde
Ich möchte in einer Spalte alle eingetragenen Werte rot markieren,
wenn mehr als 10 Einträge in der Spalte vorhanden sind.
Wenn kleiner 10 Einträge, dann keine Markierung
Wie geht so etwas ?
Gruß Stefan

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
AW: Markieren wenn mehr als 10 mal ein Wert eingetr
23.04.2012 08:49:22
Niko
Hallo Stefan,
z.B. mit einer bedingten Formatierung nachdem du die entsprechende Spalte markiert hast:
=ZÄHLENWENN(B:B;"<>"&"")>10
Gruß
Niko
AW: Markieren wenn mehr als 10 mal ein Wert eingetr
23.04.2012 08:52:43
Rolf
Hallo Stefan,
Bedingte Formatierung mit dieser Formel:
=ZÄHLENWENN(A:A;A1)>=10
Ich hab mal >= gewählt, weil ansonsten 10 Einträge lt. deiner Definition (mehr als 10... kleiner 10) unberücksichtigt blieben.
Gruß, Rolf
Anzeige

321 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige