zählenwenn



Excel-Version: XL97
nach unten

Betrifft: zählenwenn
von: Udo
Geschrieben am: 03.05.2002 - 22:01:24

Ich möchte in der Spalte A die Anzahl der Werte zählen, die einer Bedingung entsprechen. Beispiel:=zählenwenn(a1:a6;"<30000".Wenn ich den Wert "30000" in die Zelle c1 lege, geht =zählenwenn(a1:a6;"< c1")nicht. Was muß ich ändern?? Danke
nach oben   nach unten

Re: zählenwenn
von: Sigi E.
Geschrieben am: 03.05.2002 - 22:39:57

Hallo Udo,

so sollte es gehen:

"=ZÄHLENWENN(A1:A6; "<" & C1)"

Gruß
Sigi

nach oben   nach unten

Re: zählenwenn
von: Udo
Geschrieben am: 04.05.2002 - 14:44:40

Danke Sigi, hat geklappt. Gruß Udo

nach oben   nach unten

Re: zählenwenn
von: Udo an Sigi
Geschrieben am: 04.05.2002 - 14:47:10

Danke Sigi, hat geklappt. Gruß Udo

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Dateieigenschaften auslesen "