Nullwerte übertragen



Excel-Version: 9.0
  

Wie uebertraegst Du denn ...

von: Volker Croll
Geschrieben am: 16.04.2002 - 11:47:47


Hallo Michael,

wenn Du uns verraetst, was fuer Daten und wie Du diese "uebertraegst", koennte vielleicht jemand Dein Problem loesen.

Gruss Volker

  

Re: Wie uebertraegst Du denn ...

von: Rainer K.
Geschrieben am: 16.04.2002 - 11:56:46


=WENN(ISTLEER(A1);"";A1)

Gruß
Rainer

  

Rainer's Formel oder diese ...

von: Volker Croll
Geschrieben am: 16.04.2002 - 12:45:13


Hallo Michael,

wenn Du, wie Rainer vermutet, mit einer Formel "uebertraegst", dann geht natuerlich die Formel von Rainer, oder auch:

=WENN(A1="";"";A1)

Gruss Volker

nach unten

Betrifft: Nullwerte übertragen
von: Michael
Geschrieben am: 16.04.2002 - 11:31:20

Hallo,
ich möchte Daten von einer Tabelle in die andere übertragen.
Wenn ich nun eine Leere Zelle habe, wird in der anderen Tabelle "0" angezeigt.
Wie kann ich vorgehen, ( ohne Nullwerte zu unterdrücken, da ich auch den Wert 0 benötige )
wenn die Zelle keinen Eintrag enthält, auch nicht`s angezeigt wird?
Vielen Dank
Michael

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Nullwerte übertragen"