Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
116to120
116to120
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Suchverweis

Suchverweis
30.04.2002 13:12:48
Enrico
hi leute,

hab da mal ne frage. ich will mal wieder einen suchverweis in meiner excel-mappe einsetzen bekommen jeoch wieder diese unschöne #NV wenn er was nicht finden kann.hat jemand eine idee wie ich das ausblenden kann oder durch eine zusätzliche formel/spalte das weg bekomme.

danke schonmal

Enrico

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Re: Suchverweis
30.04.2002 13:26:28
frank p
Hi Enrico,

so zb.

=WENN(ISTNV(SVERWEIS(A2898;Rates!$A$26:$B$456;2;FALSCH));"Fehler";SVERWEIS(A2898;Rates!$A$26:$B$456;2;FALSCH))

Gruss Frank

Re: Suchverweis
30.04.2002 13:32:18
Klausimausi64
=Wenn(IstFehler(SVERWEIS(....));"Nichts gefunden!";SVERWEIS(....))

Cu Klaus

Re: Suchverweis
30.04.2002 13:36:48
Enrico
vielen dank frank. jetzt ist es weg.

Enrico

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige