Hyperlink

Bild

Betrifft: Hyperlink
von: Thomas
Geschrieben am: 08.03.2005 15:54:44
Hallo!
Ich würde gerne einen Hyperlink im Excel einfügen, jedoch nur, wenn ein bestimmtes Wort in einer bestimmten Zelle erscheint (analog wenn-formel, einfach, dass ein hyperlink erscheint)! Ist das möglich? Oder gibt es dazu eher ein Makro?
Vielen Dank!
Thomas

Bild

Betrifft: AW: Hyperlink
von: Mac4
Geschrieben am: 08.03.2005 16:05:36
Hi Thomas,
so gehts:
=WENN(A1="Test";HYPERLINK("#A100";"Zielzelle"))
Marc
Bild

Betrifft: AW: Hyperlink
von: Thomas
Geschrieben am: 08.03.2005 16:08:54
Hey, vielen Dank, Mac4
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Hyperlink"