Summieren m. gleichen Status

Bild

Betrifft: Summieren m. gleichen Status
von: Mirko
Geschrieben am: 21.02.2005 14:02:09
Hallo Excel-Freunde,
ich hab ein Problem. Und zwar habe ich eine Tabelle, in der es eine Spalte Status gibt. In der Tabelle gibt es auch eine Spalte Skt. mit Beträgen. Jetzt möchte ich alle Beträge mit jeweils dem gleichen Status summieren.Ich hänge die Datei dabei damit es etwas besser zu verstehen ist. #
https://www.herber.de/bbs/user/18449.xls
MFG
Mirko

Bild

Betrifft: AW: Summieren m. gleichen Status
von: th.heinrich
Geschrieben am: 21.02.2005 14:07:06
hallo Mirko,
das hatten wir heute schon mal.
https://www.herber.de/forum/archiv/572to576/t572687.htm#572687
gruss thomas
Bild

Betrifft: AW: Summieren m. gleichen Status
von: Hallo????
Geschrieben am: 21.02.2005 14:07:59
..diese Frage wurde heute weiter unten schonmal beantwortet. Irgendwie kommt mir die Beispieldatei auch bekannt vor. Hat Jakobi seinen Namen geändert?
schau hier https://www.herber.de/bbs/user/18433.xls
Gruß- Micha
PS: Rückmeldung wäre diesmal nicht schlecht.
Bild

Betrifft: AW: Summieren m. gleichen Status
von: Hübi
Geschrieben am: 21.02.2005 14:10:39
Hi Mirko,
versuche es so
Tabelle1
 EF
24 Summe
25Status 19.556,00 €
26Status 23.268,00 €
27Status 31.211,00 €
28Status 06.403,00 €
29Format: 
30"Status "0 
Formeln der Tabelle
F25 : =SUMMEWENN($F$3:$F$23;E25;$C$3:$C$23)
F26 : =SUMMEWENN($F$3:$F$23;E26;$C$3:$C$23)
F27 : =SUMMEWENN($F$3:$F$23;E27;$C$3:$C$23)
F28 : =SUMMEWENN($F$3:$F$23;E28;$C$3:$C$23)
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
In E25 bis E28 stehen nur Zahlen!!! Benutzerdef. Format einstellen!!
Gruß Hübi
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Summieren m. gleichen Status"