Live-Forum - Die aktuellen Beiträge
Datum
Titel
17.06.2024 19:56:24
17.06.2024 19:39:46
Anzeige
Archiv - Navigation
928to932
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
928to932
928to932
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

runden auf volle tausender Beträge

runden auf volle tausender Beträge
28.11.2007 12:04:03
Knut
Folgendes Problem:
in der Berechnung von Euro Werten kommen "krumme" Beträge heraus. Diese sollen auf volle Hunderter und/ oder volle Tausender "gerundet" werden. z.B.: 26.543,77€ auf 27.500€
Gibt es hierzu eine Lösung und wie sieht sie aus?

5
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: runden auf volle tausender Beträge
28.11.2007 12:08:07
Rudi
Hallo,
=runden(a1;-3)
Gruß
Rudi
Eine Kuh macht Muh, viele Kühe machen Mühe

AW: runden auf volle tausender Beträge
28.11.2007 12:09:00
Jan
Hallo Knut,
ein negativer Eintrag bei den Nachkommastellen in der Runden-Formel bringt Dich ans Ziel.
z.B.
runden(A1;-1) für volle 10er
runden(A1;-2) für volle 100er
usw.
Viele Grüße aus Hamburg,
Jan

AW: runden auf volle tausender Beträge
28.11.2007 12:09:25
Andi
Hi,
auf hunderter so:
=RUNDEN(A1;-2)
und auf tausender so:
=RUNDEN(A1;-3)
Schönen Gruß,
Andi

AW: runden auf volle tausender Beträge
28.11.2007 12:17:00
Knut
Vielen Dank,
Problem gelöst und zwei Stunden "Handarbeit" gespart

gern geschehen... (ot)
28.11.2007 14:09:00
Andi
.
Anzeige

310 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige