Live-Forum - Die aktuellen Beiträge
Anzeige
Archiv - Navigation
724to728
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
724to728
724to728
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Aufrunden auf volle Minutenzahl

Aufrunden auf volle Minutenzahl
01.02.2006 11:24:51
Lena
Hallo…
Mit welcher Funktion kann ich die Uhrzeit Aufrunden. Z.B. A1 = 00:12:16 und in B1 soll dann stehen: 00:13:00
Vielen Dank für eure Hilfe im Voraus.
Mit freundlichen Grüßen
Lena

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: =RUNDEN(A1*1440;0)/1440......oT.
01.02.2006 11:32:36
HermannZ
.
AW: =RUNDEN(A1*1440;0)/1440......oT.
01.02.2006 12:01:20
Lena
Hallo HermannZ,
besten Dank, klappt!
Beste Grüße von Lena
Anzeige

313 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige