Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Wert aus Tabelle und aufrunden

Wert aus Tabelle und aufrunden
Torsten
Hallo liebe Excel-Fans,
Ich habe ein kleines Problem mit meiner Tabelle...
In den Zellen G2 und H2 kann ich über Drop-Down-Auswahlliste Produkt und Gewicht aussuchen! Der Preis soll in der Zelle I2 erscheinen! Bei einer Komma-Zahl soll Excel den nächst höheren Preis angeben! Also bei 3,5 kg Äpfel 2 Euro.
Ist das möglich?
Vielen Dank für Euer Bemühen!!!
Grüße Torsten
https://www.herber.de/bbs/user/63142.xls

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
AW: Wert aus Tabelle und aufrunden
13.07.2009 16:24:54
Matthias5
Hallo Torsten,
=SVERWEIS(AUFRUNDEN(I3;0);B3:F12;VERGLEICH(H3;C2:F2;0)+1;0)
Gruß,
Matthias
Anzeige

311 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige