Live-Forum - Die aktuellen Beiträge
Datum
Titel
17.06.2024 19:56:24
17.06.2024 19:39:46
Anzeige
Archiv - Navigation
1356to1360
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Abrunden/Abrunden auf TSD

Abrunden/Abrunden auf TSD
25.04.2014 15:42:44
Beatrice
Hi,
muss grad Übungsaufgaben für die Uni machen und komm einfach nicht weiter.
Wie runde ich den Wert 123.456.189,12
1) auf TSD€ ab
2) auf TSD€ auf
3) Kaufmännisch gerundet
Danke danke danke schonmal für die Antwort. Ich würdet mir sehr helfen.
Grüße

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Abrunden/Abrunden auf TSD
25.04.2014 16:16:44
hary
Moin
Spiel ein wenig mit den letzten Zahlen.



Tabelle1
 AB
1123456189,12123457000
2123456189,12123456000
3123456189,12123456190
4123456189,12123456189
5123456189,12123456189,1
6123456189,15123456189,2

verwendete Formeln
Zelle Formel Bereich R1C1 für Add In
B1=AUFRUNDEN(A1;-3)  =ROUNDUP(RC[-1],-3)
B2=ABRUNDEN(A2;-3)  =ROUNDDOWN(RC[-1],-3)
B3=RUNDEN(A3;-1)  =ROUND(RC[-1],-1)
B4=RUNDEN(A4;0)  =ROUND(RC[-1],0)
B5:B6=RUNDEN(A5;1)  =ROUND(RC[-1],1)

http://excel-inn.de/dateien/vba_beispiele/tabellenanzeige_in_html_addin.zip
http://hajo-excel.de/tools.htm
XHTML-Tabelle zur Darstellung in Foren, einschl. der neuen Funktionen ab Version 2007
Add-In-Version 14.02 einschl 64 Bit

gruss hary

Anzeige
AW: Abrunden/Abrunden auf TSD
25.04.2014 16:19:05
Arthur
Hallo Beatrice Bachelor.
Nutze einfach die Funktionen =Abrunden; =Aufrunden und Ganzzahl. Um grundsätzlich auf die Tausender zu kommen hilft ein /1000
Gruß, Arthur

siehe auch Obergrenze und Untergrenze..oT
25.04.2014 16:23:13
robert

303 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige