Live-Forum - Die aktuellen Beiträge
Anzeige
Archiv - Navigation
1540to1544
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Text in aus Zelle auch in Spalte dann

Text in aus Zelle auch in Spalte dann
22.02.2017 14:03:38
Blue
Servus,
bräuchte mal bei einer Formel Hilfe, bekomme es irgendwie nicht hin.
Wenn in der Inhalt aus D13 in Tabelle2 Spalte A gefunden wird, schreibe in E13 ein x.
mfg Blue Bird

6
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Text in aus Zelle auch in Spalte dann
22.02.2017 14:15:49
Der
Hallo,
=WENN(istzahl(Vergleich(D13;Tabelle2!A:A;0));"X";"")
Gruß
Steuerfuzzi
AW:
22.02.2017 14:18:45
JoWE
Hallo bunter Vogel ohne Namen
Formel in E13: =WENN(VERGLEICH(D13;Tabelle2!A:A;0);"x";"")
Gruß
Jochen
Danke sehr
22.02.2017 15:40:49
Blue
Servus,
danke für eure Hilfe, habe es bereits hinbekommen und zwar mit folgender Formel:
WENN(ZÄHLENWENN(Tabelle2!$A:$A;D17)>0;"x";"")

mfg Blue Bird
>0 kannst Du weglassen
22.02.2017 16:10:24
WF
.
Hilfe bei noch einer Formel Bitte
23.02.2017 09:03:07
Blue
Servus,
bräuchte nochmal Hilfe bei einer Formel.
Es handelt sich um diese Formel
WENN(ZÄHLENWENN(Tabelle2!$A:$A;D17)>0;"x";"")
Nur das nun nicht ein x eingetragen werden soll, sondern der passende Wert aus Tabelle2 Spalte B.
mfg Blue Bird
Anzeige
AW: Wie jetzt?
24.02.2017 17:31:56
JoWE
?
Welches wäre denn dann der passende Wert?
Vllt. solltest Du doch lieber eine Beispieldatei hochladen.
Gruß
Jochen

358 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige