Live-Forum - Die aktuellen Beiträge
Datum
Titel
25.06.2024 22:07:02
25.06.2024 21:01:55
25.06.2024 19:21:44
Anzeige
Archiv - Navigation
1132to1136
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Wenn "Ja" dann zähle +1

Wenn "Ja" dann zähle +1
Georg
Hallo.
Ich habe leider nicht so viel Ahnung von Excel, darum hier meine Frage:
Ich möchte in einer Zelle zählen, wie oft in einem Bereich das Wort Ja in einer Zelle steht. Wie kann ich das machen?
Danke schon mal im Voraus!

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
AW: Wenn "Ja" dann zähle +1
04.02.2010 15:42:44
Ptonka
Hallo Georg,
=ZÄHLENWENN(A1:B50;"Ja")
Gruß,
Ptonka
AW: Wenn "Ja" dann zähle +1
04.02.2010 15:56:20
Georg
Vielen Dank - hat super geklappt!
Anzeige

344 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige