Microsoft Excel

Herbers Excel/VBA-Archiv

Wenn "Ja" dann zähle +1 | Herbers Excel-Forum


Betrifft: Wenn "Ja" dann zähle +1 von: Georg Bender
Geschrieben am: 04.02.2010 15:39:50

Hallo.
Ich habe leider nicht so viel Ahnung von Excel, darum hier meine Frage:

Ich möchte in einer Zelle zählen, wie oft in einem Bereich das Wort Ja in einer Zelle steht. Wie kann ich das machen?

Danke schon mal im Voraus!

  

Betrifft: AW: Wenn "Ja" dann zähle +1 von: Ptonka
Geschrieben am: 04.02.2010 15:42:44

Hallo Georg,

=ZÄHLENWENN(A1:B50;"Ja")

Gruß,
Ptonka


  

Betrifft: AW: Wenn "Ja" dann zähle +1 von: Georg Bender
Geschrieben am: 04.02.2010 15:56:20

Vielen Dank - hat super geklappt!


Beiträge aus den Excel-Beispielen zum Thema "Wenn "Ja" dann zähle +1"