Anzeige
Archiv - Navigation
360to364
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
360to364
360to364
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Auf- und abrunden von Zahlen

Auf- und abrunden von Zahlen
13.01.2004 10:57:09
Frauke
Hallo liebe Leute,
wie kann ich Zahlen auf- oder abrunden?
z. B. 1234,45 auf 1235
1232,45 auf 1230
Ich freue mich über jede Hilfe.

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Auf- und abrunden von Zahlen
13.01.2004 11:03:30
Martin
RUNDEN(C3;0) die zahl hinter dem semikolon gibt an auf wie viele stellen du runden willst.
also 1 auf eins hinter dem komma
-2 auf volle zehner.
c3 íst hier ein relativer bezug, du kannst natürlich auch deine zahl eingeben
grüße
martin
AW: Auf- und abrunden von Zahlen
13.01.2004 11:15:16
mAC$
Hallo Frauke,
versuchs mal hiermit:
=RUNDEN(A1*2;-1)/2
Marc
AW: Auf- und abrunden von Zahlen
13.01.2004 11:23:02
Torsten K.
Hallo Frauke,
1.234,45 1.235,00 ==> =AUFRUNDEN(D53;0)
1.232,45 1.230,00 ==> =ABRUNDEN(D55/10;0)*10
Gruß
Torsten
Anzeige

305 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige