Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Beträge von 4 Komma auf zwei Komma runden

Beträge von 4 Komma auf zwei Komma runden
17.09.2008 09:59:22
4
Hallo!
Ich habe in einer Spalte eine Menge Beträge mit 4 Kommastellen stehen.
Wenn ich jetzt eine Änderung auf zwei Kommastellen durchführe, erhalte ich zwar die Rundung auf zwei Stellen, jedoch bleiben, die Kommastellen in den Zellen weiterhin auf 4 Kommastellen bestehen.
Wie kann ich bitte die Beträge so ändern, dass sie auch wirklich nur mehr zwei Kommastellen aufweisen?
Danke
Josef

4
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Beträge von 4 Komma auf zwei Komma runden
17.09.2008 10:03:00
4
Hi Josef,
FORMAT/ZAHL/DEZIMALSTELLEN auf 2 stellen, dann geht's.
Gruß
dieter(drummer)
AW: Beträge von 4 Komma auf zwei Komma runden
17.09.2008 10:18:07
4
Hallo Dieter!
Danke für Deine Antwort.
Das geht eben leider nicht.
Diese Lösung kenne ich ja. Der Betrag scheint zwar zweistellig in der Zelle auf, jedoch in der Bearbeitungsleiste sieht man weiterhin den vierstelligen Kómmabetrag.
Josef
Hier die Lösung
17.09.2008 10:23:35
Josef
Hallo dieter!
Habe die Lösung gefunden:
=RUNDEN(A1;2)
Dann ist alles zweistellig.
Josef
AW: Beträge von 4 Komma auf zwei Komma runden
17.09.2008 10:22:48
4
Hallo Josef!
´Tabelle1

 AB
11,2341,23
25,67895,68

Formeln der Tabelle
ZelleFormel
B1=RUNDEN(A1;2)
B2=RUNDEN(A2;2)


Excel Tabellen im Web darstellen >> Excel Jeanie HTML 4
Gruß, Tobi
http://www.vba-blog.de/
Anzeige

313 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige