Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
968to972
968to972
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Auf- oder Abrunden auf hunderter Stellen

Auf- oder Abrunden auf hunderter Stellen
17.04.2008 11:48:00
Alex
Hallo,
ich möchte ein errechnetes Ergebnis, z.B. 1972,345 nicht nur auf die Zahl vor dem Komma runden. Ich möchte mehr die Zahl >50 auf die nächste hunderter Stelle aufrunden und Vielen Dank für Feedback im voraus.
Gruß, Alex

5
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Auf- oder Abrunden auf hunderter Stellen
17.04.2008 11:51:15
Andi
Hi,
=RUNDEN(A1;-2)
Schönen Gruß,
Andi

AW: Auf- oder Abrunden auf hunderter Stellen
17.04.2008 12:02:29
Alex
Hi Andi,
danke, hat geklappt.
Gibt es auch eine Möglichkeit die Formel auf eine Zahl auf-/abrunden zu lassen, die durch 150 teilbar ist?
Gruß, Alex

AW: Auf- oder Abrunden auf hunderter Stellen
17.04.2008 12:07:00
David
Schau dir mal die Hilfe zur Funktion OBERGRENZE und UNTERGRENZE an, das sollte dir weiterhelfen.
Gruß
David

AW: Auf- oder Abrunden auf hunderter Stellen
17.04.2008 13:11:00
Uwe
Hi Alex,
müsste so klappen:
=AUFRUNDEN(A1/150;0)*150
=ABRUNDEN(A1/150;0)*150
Gruß
Uwe
(:o)

AW: Auf- oder Abrunden auf hunderter Stellen
17.04.2008 13:59:00
Roland000
Hallo Alex,
wähle den Befehl VRUNDEN() dann kannst Du auf das kleinste Vielfache einer Zahl runden.
Gruß
Roland
Anzeige

322 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige