Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Excel Zählenwenn mit Datum

Excel Zählenwenn mit Datum
21.03.2016 13:52:14
Benedikt
Hallo :)
Ich komme leider nicht mit der Zählenwenn Formel an mein gewünschtes Ziel.
Ich haben in Spalte A verschiedene Daten
In Spalte B habe ich Eigennamen (z.b. "Hans", "Franz")
Nun möchte ich beispielsweise die häufigkeit des Wortes "Hans" zählen in einem bestimmten Zeitraum. (01.01.2016 bis 15.01.2016)
Ich danke schonmal allen im Vorraus
MFG Benedikt

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Excel Zählenwenn mit Datum
21.03.2016 13:56:45
SF
Hola,
eine Möglichkeit:
=ZÄHLENWENNS(A1:A100;">=01.01.2016";A1:A100;"
Gruß,
steve1da
Anzeige

327 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige