Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Zählenwenns mit Zellfarbe als Kriterium

Zählenwenns mit Zellfarbe als Kriterium
17.04.2014 18:21:06
HeilS
Hallo zusammen,
gibt es eine Möglichkeit mittels einer Formel die Zellfarbe (Füllfarbe) als Kriterium einzubeziehen?
Bsp.:
=ZÄHLENWENNS('P1'!$C$11:$C$100;$C$8;'P1'!$D$11:$D$100;C$11)
~f~
Hierzu würde ich zusätzlich gerne noch als Kriterium abfragen z.B.:
~f~
'P1'!$D$11:$D$100 --> Interior.ColorIndex = 43 ...
Geht so was?
Grüße aus Baden
Simon

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Geht nur mit Makro owt
17.04.2014 18:26:49
Spenski
.
Anzeige

331 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige