Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Excel: UND und ODER verschachteln mit wenn

Excel: UND und ODER verschachteln mit wenn
30.07.2014 08:33:10
ropa
Hallo,
ich habe jetzt vom Chef die Aufgabe bekommen, ihm die Wennfunktion mit der Verschachtelung mit und oder zu erklären.
Ich steh komplett auf dem Schlauch.
Wenn mit und
Wenn mit oder
verstehe ich aber beide zusammen kann ich nicht nachvollziehen.
Kann mir jemand ein einfaches Beispiel nennen wie ich dies aufbauen muss.
Grüße
Roland

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Excel: UND und ODER verschachteln mit wenn
30.07.2014 08:40:24
Hajo_Zi
Hallo Roland,

Tabelle1
 AB
13 
2  
3 erfüllt

verwendete Formeln
Zelle Formel Bereich N/A
B3=WENN(ODER(A1=3;UND(B1=4;B2=3));"erfüllt";"nicht erfüllt")  
Excel-Inn.de
Hajo-Excel.de
XHTML-Tabelle zur Darstellung in Foren, einschl. der neuen Funktionen ab Version 2007
Add-In-Version 18.09 einschl. 64 Bit



Anzeige

320 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige