Wennfehler mit sverweis - oder?

Bild

Betrifft: Wennfehler mit sverweis - oder?
von: Philipp
Geschrieben am: 13.08.2015 09:36:43

Hallo,
ich hoffe das ist mein letztes Problem mit dieser Tabelle.
Gestern wurde mir schon sehr geholfen, ich denke das dieses Problem ähnlich ist aber ich komm nicht drauf. (s. Zinstage bzw. Spalte J )
In der Spalte H sollten die aktuellen Saldo der jeweiligen Personen stehen.
Bsp. H2 300.000 € Anfangsbestand für Person 100; am 15.07. 350.000 € da 50 T€ Zugang usw.
Tabelle:
https://www.herber.de/bbs/user/99528.xlsx
Danke und einen lieben Gruß
Philipp

Bild

Betrifft: AW: Wennfehler mit sverweis - oder?
von: SF
Geschrieben am: 13.08.2015 09:40:56
Hola,
kein Sverweis, kein Wennfehler.

=SUMMEWENN($F$2:F2;F2;$C$2:C2)
Gruß,
steve1da

Bild

Betrifft: AW: Wennfehler mit sverweis - oder?
von: Philipp
Geschrieben am: 13.08.2015 10:36:07
Dankeschön...

 Bild

Beiträge aus den Excel-Beispielen zum Thema "Wennfehler mit sverweis - oder?"