Live-Forum - Die aktuellen Beiträge
Anzeige
Archiv - Navigation
512to516
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
512to516
512to516
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Beträge Auf/Abrunden auf 5Rp

Beträge Auf/Abrunden auf 5Rp
05.11.2004 14:16:09
pepsi
hallo Excel Welt,,,,,
ich habe eine kleine Sache/Frage, weil ich in Schweiz bin, habe das Phenomen mit Auf/Abrunden auf 5Rp.
siehe Besispiel!!!
https://www.herber.de/bbs/user/13028.xls
Gruss pepsi

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Beträge Auf/Abrunden auf 5Rp
Roland
=RUNDEN(A2*2;1)/2
AW: Beträge Auf/Abrunden auf 5Rp
05.11.2004 14:33:53
pepsi
und schon funkioniert,,,,,
Danke Roland + Gruss pepsi
Anzeige

318 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige