Anzeige
Archiv - Navigation
576to580
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
576to580
576to580
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Formelproblem mit Runden

Formelproblem mit Runden
01.03.2005 10:37:40
Jutta
Hallo,
per Formel
Beispiel:
=E77/10000*I77
bekomme ich das Ergebnis 477.
Wie kann ich das so auf- / abrunden, so dass, ich 480 rausbekomme (oder bei 423 = 420) ?
Gruß
Jutta

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
=RUNDEN(A1;-1)
01.03.2005 10:39:33
c0bRa
AW: =RUNDEN(A1;-1)
01.03.2005 11:01:57
Jutta
Hallo c0bRa (oT),
Danke !
Gruß
Jutta
AW: =RUNDEN(A1;-1)
01.03.2005 11:03:50
c0bRa
kein problem jutta...
*flüstert* (oT) steht für "ohne Text" ;)
c0bRa
Anzeige

301 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige