Formelproblem mit Runden

Bild

Betrifft: Formelproblem mit Runden
von: Jutta N.
Geschrieben am: 01.03.2005 10:37:40
Hallo,
per Formel
Beispiel:
=E77/10000*I77
bekomme ich das Ergebnis 477.
Wie kann ich das so auf- / abrunden, so dass, ich 480 rausbekomme (oder bei 423 = 420) ??
Gruß
Jutta

Bild

Betrifft: =RUNDEN(A1;-1)
von: c0bRa (oT)
Geschrieben am: 01.03.2005 10:39:33

Bild

Betrifft: AW: =RUNDEN(A1;-1)
von: Jutta N.
Geschrieben am: 01.03.2005 11:01:57
Hallo c0bRa (oT),
Danke !
Gruß
Jutta
Bild

Betrifft: AW: =RUNDEN(A1;-1)
von: c0bRa
Geschrieben am: 01.03.2005 11:03:50
kein problem jutta...
*flüstert* (oT) steht für "ohne Text" ;)
c0bRa
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Formelproblem mit Runden"