Live-Forum - Die aktuellen Beiträge
Datum
Titel
17.06.2024 19:56:24
17.06.2024 19:39:46
Anzeige
Archiv - Navigation
716to720
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
716to720
716to720
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Runden auf 1000 er Stelle

Runden auf 1000 er Stelle
13.01.2006 08:16:38
Clemens
Hallo,
habe folgendes Problem. Ich möchte mit der Runden-Formel (oder einer anderen)
meine Zahlen auf 1000er Stelle runden.
Beispiel:
Runden auf 1000 er Stelle
IST ; SOLL
1.521 ; 2.000
1.475 ; 1.000
15.599 ; 16.000
150.999 ; 151.000
1.250.666 ;1.251.000
Hat jemand eine Idee ?
Vielen Dank
Clemens

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Runden auf 1000 er Stelle
13.01.2006 09:27:31
haw
Hallo Clemens,
ganz einfach:
=RUNDEN(A1;-3)
Gruß
Heinz
AW: Runden auf 1000 er Stelle
13.01.2006 10:33:17
Clemens
Hallo Heiko und Heinz,
vielen Dank für die Hinweise.
Es klappt einwandfrei.
Danke
Clemens
Anzeige

309 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige