Live-Forum - Die aktuellen Beiträge
Anzeige
Archiv - Navigation
796to800
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
796to800
796to800
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

RUNDEN auf 0,5

RUNDEN auf 0,5
01.09.2006 13:01:10
tobstein
Hallo,
welches Format muss ich einer Zelle geben, damit die Werte in der Zelle
auf 0,5 auf- bzw. abgerundet werden?
Ist der Wert 14,49 soll dort 14,5 stehen,
ist der Wert etwa 14,896 soll 15,0 stehen...
Danke
tobstein

7
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: RUNDEN auf 0,5
01.09.2006 13:06:30
u_
Hallo,
das geht nicht mit einem Format. Runden musst du mit einer Formel.
=RUNDEN(A1*2;0)/2
Gruß
Lesen gefährdet die Dummheit
AW: RUNDEN auf 0,5
01.09.2006 13:16:22
tobstein
Danke...genau das hab' ich gesucht...bin aber echt nicht draufgekommen...
tobstein
=VRUNDEN(A1;0,5)
01.09.2006 17:44:19
Thorsten Wickenhöfer
o.T.
AW: RUNDEN auf 0,5
01.09.2006 13:13:45
UweD
Hallo
oder so...
AW: RUNDEN auf 0,5
01.09.2006 13:19:05
tobstein
Hallo UweD,
das gefällt mir auch ganz gut...die Funktion Obergrenze kannte ich ja gar nicht....
Danke
Aufpassen!!!
01.09.2006 13:30:50
Holger Levetzow
aber aufpassen. Obergrenze rundet immer auf!
Holger
AW: RUNDEN auf 0,5
01.09.2006 16:08:39
Walter
Hallo Excelfreunde,
Hier etwas über auf, ab ober untergrenze usw
https://www.herber.de/bbs/user/36345.xls
viel Freude wünscht.
Gruß
Rentner Walter
aus dem nördlichen Nordhessen
Bitte um Antwort, es würde mich sehr freuen!
Anzeige

312 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige