Live-Forum - Die aktuellen Beiträge
Datum
Titel
17.06.2024 19:56:24
17.06.2024 19:39:46
Anzeige
Archiv - Navigation
512to516
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
512to516
512to516
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Beträge Auf/Abrunden auf 5Rp

Beträge Auf/Abrunden auf 5Rp
05.11.2004 17:10:20
pepsi
hallo freunde,
ich war heute schon in unserem forum, und Ihr habt mir sehr viel geholffen.
Eine kleinichkeit habe ich noch.?
siehe Beispiel;
https://www.herber.de/bbs/user/13043.xls
gruss pepsi

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Beträge Auf/Abrunden auf 5Rp
05.11.2004 17:13:02
Hajo_Zi
Hallo pepsi
Tabelle1
 D
14 SFr.          472,40
Formeln der Tabelle
D14 : =RUNDEN((D13+((D13*$B$11/365*C14)-B14))*20;0)/20
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Bitte keine Mail, Probleme sollten im Forum gelöst werden.
Microsoft MVP für Excel
Das Forum lebt auch von den Rückmeldungen.
Betriebssystem XP Home SP2 und Excel Version 2003 SP1.


Anzeige

318 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige