Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
480to484
480to484
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Runden auf 1/2
08.09.2004 18:00:38
Toby
Hallo zusammen
hat mir jemand einen Tip wie ich im Excel runden kann und zwar auf halbe
3.4 3.5
3.2 3
Gruss Tobi

4
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Runden auf 1/2
08.09.2004 18:09:32
HermannZ
Hallo Tobi,
vieleicht so?
Summe
 ABC
882 nach untennach oben
8833,433,5
8843,233,5
8853,63,54
886444
Formeln der Tabelle
B883 : =UNTERGRENZE(A883;0,5)
C883 : =OBERGRENZE(A883;0,5)
B884 : =UNTERGRENZE(A884;0,5)
C884 : =OBERGRENZE(A884;0,5)
B885 : =UNTERGRENZE(A885;0,5)
C885 : =OBERGRENZE(A885;0,5)
B886 : =UNTERGRENZE(A886;0,5)
C886 : =OBERGRENZE(A886;0,5)
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Gruß Hermann
Anzeige
AW: Runden auf 1/2
08.09.2004 18:12:08
Toby
Danke für deine schnelle antwort
=RUNDEN(A1/5;1)*5 o.T.
Jörg
AW: Runden auf 1/2
08.09.2004 18:14:11
Toby
Danke für deine schnelle antwort

304 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige