Microsoft Excel

Herbers Excel/VBA-Archiv

Runden auf 1/2

Betrifft: Runden auf 1/2 von: Toby
Geschrieben am: 08.09.2004 18:00:38



Hallo zusammen

hat mir jemand einen Tip wie ich im Excel runden kann und zwar auf halbe

3.4 3.5

3.2 3


Gruss Tobi

  


Betrifft: AW: Runden auf 1/2 von: HermannZ
Geschrieben am: 08.09.2004 18:09:32

Hallo Tobi,

vieleicht so?

Summe
 ABC
882 nach untennach oben
8833,433,5
8843,233,5
8853,63,54
886444
Formeln der Tabelle
B883 : =UNTERGRENZE(A883;0,5)
C883 : =OBERGRENZE(A883;0,5)
B884 : =UNTERGRENZE(A884;0,5)
C884 : =OBERGRENZE(A884;0,5)
B885 : =UNTERGRENZE(A885;0,5)
C885 : =OBERGRENZE(A885;0,5)
B886 : =UNTERGRENZE(A886;0,5)
C886 : =OBERGRENZE(A886;0,5)
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  


Gruß Hermann


  


Betrifft: AW: Runden auf 1/2 von: Toby
Geschrieben am: 08.09.2004 18:12:08


Ja er sollte das automatisch runden 3.25 auf 3.5
und bei 3.24 auf 3


das wäre super

Danke für deine schnelle antwort


  


Betrifft: =RUNDEN(A1/5;1)*5 o.T. von: Jörg Gradert
Geschrieben am: 08.09.2004 18:14:13




  


Betrifft: AW: Runden auf 1/2 von: Toby
Geschrieben am: 08.09.2004 18:14:11


Ja er sollte das automatisch runden 3.25 auf 3.5
und bei 3.24 auf 3


das wäre super

Danke für deine schnelle antwort


 

Beiträge aus den Excel-Beispielen zum Thema "Runden auf 1/2"