Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
556to560
556to560
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
kaufmännisches Runden
27.01.2005 16:17:58
Karin
Hallo
Ich habe folgendes Problem, welche formel benütze ich, wenn ich die gewünschte Zahl auf den 5er genau runden möchte z.b. 1.474 auf 1.45 oder 1.477 auf 1.5
irgendwie hab ich mal so eine formel besessen aber die finde ich nicht mehr..
merci!!

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: kaufmännisches Runden
27.01.2005 16:29:13
Andi
Hi Karin,
vielleicht geht's auch eleganter, aber folgendes sollte eigentlich den gewünschten Effekt erzielen:
=RUNDEN((A1*2);1)/2
Schönen Gruß,
Andi
AW: kaufmännisches Runden
27.01.2005 17:10:16
Karin
Hy Andi
wahrlich nicht sooo elegant aber effektiv, dass ist doch die Hauptsache!
merci vielmole und noch einen schönen abend!
Gern geschehen...
27.01.2005 17:31:09
Andi
... Dir auch nen schönen Abend,
Andi
Anzeige

304 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige