Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

suchen von "text" und dann Zelle links davon aufsu

suchen von "text" und dann Zelle links davon aufsu
28.02.2016 00:03:00
"text"
Hallo zusammen,
gerne wuerde ich euch mein Problem schildern.
ich wuerde gerne eine Liste nach einem bestimmten Namen durchsuchen und den links davon stehenden Wert mit den anderen aufsummieren und dann in einer Zelle die Summe wiedergeben.
https://www.herber.de/bbs/user/103935.xlsx
Herzlichen DAnk,
Florian

4
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: suchen von "text" und dann Zelle links davon aufsu
28.02.2016 00:08:05
"text"
Hol,
schau dir Summewenn() an.
Gruß,
steve1da

AW: suchen von "text" und dann Zelle links davon aufsu
28.02.2016 00:13:14
"text"
Hola steve1da,
das klappt. Aber eben nur ueber eine Spalte. Nicht ueber die beiden SChichten.
Danke,
Flo

AW: suchen von "text" und dann Zelle links davon aufsu
28.02.2016 00:19:55
"text"
Hola,

=SUMMENPRODUKT((B2:D17="alex")*1;A2:C17)
Gruß,
steve1da

AW: suchen von "text" und dann Zelle links davon aufsu
28.02.2016 00:30:55
"text"
suppper. Danke dir!
Anzeige

321 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige