Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
180to184
180to184
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Auswertung mit Teilen einer Zelle

Auswertung mit Teilen einer Zelle
13.11.2002 15:38:33
uwekieb
Hallo zusammen, ist es möglich nur Teile einer Zelle zur Auswertung zu nutzen? Beispiel: ich möchte alle Zellen zählen, in denen das Wort Müller vorkommt. z.B. Müller und Müllerverkauf.

Danke und Grüße Uwe

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Re: Auswertung mit Teilen einer Zelle
13.11.2002 16:02:05
Martin Beck
Hallo Uwe,

angenommen, die Eintragungen stehen in A1:A8:
=ZÄHLENWENN(A1:A8;"*müller*")

Gruß
Martin Beck

Re: Auswertung mit Teilen einer Zelle
13.11.2002 16:16:46
uwekieb
Vielen Dank Martin, funktioniert bestens!
Gruß Uwe
Anzeige

400 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige