Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Formel senkrecht kopieren und Bezug waagerecht änd

Formel senkrecht kopieren und Bezug waagerecht änd
05.02.2015 14:35:21
Tobias
Hallo,
folgende Situation M1=1;N1=2;O1=3;...
A2=Wenn(M1="";"";M1)
die Formel soll nun in A2 kopiert werden und der Zellbezug in der Formel soll sich auf N1 ändern und nicht auf M2.
Hat da jemand ne Idee?

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
mit INDEX() ...
05.02.2015 14:41:36
neopa
Hallo Tobias,
... z.B. so: =WENN(INDEX($1:$1;ZEILE(A13));INDEX($1:$1;ZEILE(A13));"")
Gruß Werner
.. , - ...

AW: mit INDEX() ...
05.02.2015 21:32:23
Tobias
vom feinsten... ...danke
Anzeige

107 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige