Microsoft Excel

Herbers Excel/VBA-Archiv

Formel mit Zellenbezug

Betrifft: Formel mit Zellenbezug von: erichm
Geschrieben am: 18.10.2014 07:40:12

Hallo,

warum funktioniert denn meine Formel in B4 nicht?

Tabelle1 (10)

 ABCDEFGHI
1Bereich23513574
2Kriterien zwischen35      
3Formel mit Zahl1       
4Formel mit Zellenbezug0       

Formeln der Tabelle
ZelleFormel
B3=ZÄHLENWENNS(B1:I1;">3";B1:I1;"<5")
B4=ZÄHLENWENNS(B1:I1;">B2";B1:I1;"<C2")


Excel Tabellen im Web darstellen >> Excel Jeanie HTML 4.8

Danke!

mfg

  

Betrifft: AW: Formel mit Zellenbezug von: Oberschlumpf
Geschrieben am: 18.10.2014 07:47:55

Hi

hier
http://bit.ly/1tAULIG

Hilfts?

Ciao
Thorsten


  

Betrifft: AW: Formel mit Zellenbezug von: erichm
Geschrieben am: 18.10.2014 07:58:33

DANKE!
Hatte bereits gegoogelt, aber nicht die richtige Abfrage verwendet.
mfg


 

Beiträge aus den Excel-Beispielen zum Thema "Formel mit Zellenbezug"