Live-Forum - Die aktuellen Beiträge
Anzeige
Archiv - Navigation
1384to1388
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Formel mit Zellenbezug
18.10.2014 07:40:12
erichm
Hallo,
warum funktioniert denn meine Formel in B4 nicht?
Tabelle1 (10)

 ABCDEFGHI
1Bereich23513574
2Kriterien zwischen35      
3Formel mit Zahl1       
4Formel mit Zellenbezug0       

Formeln der Tabelle
ZelleFormel
B3=ZÄHLENWENNS(B1:I1;">3";B1:I1;"<5")
B4=ZÄHLENWENNS(B1:I1;">B2";B1:I1;"<C2")


Excel Tabellen im Web darstellen >> Excel Jeanie HTML 4.8
Danke!
mfg

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Formel mit Zellenbezug
18.10.2014 07:47:55
Oberschlumpf
Hi
hier
http://bit.ly/1tAULIG
Hilfts?
Ciao
Thorsten

AW: Formel mit Zellenbezug
18.10.2014 07:58:33
erichm
DANKE!
Hatte bereits gegoogelt, aber nicht die richtige Abfrage verwendet.
mfg
Anzeige

321 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige