Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
268to272
268to272
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Summewenn mit Datum in Zelle

Summewenn mit Datum in Zelle
19.06.2003 11:25:43
Sascha
Hallo,

leider funktioniert meine Formel nicht, wenn ich mich auf eine Zelle beziehe, also
z.b. wenn der Bereich kleiner als Datum in Zelle a31(13.06.2003) ist summiere........ (Ergebnis ist leider 0,00.
Gebe ich aber anstatt a31 ein Datum in die Formel ein z.B. der 13.06.2003 funktioniert die Formel.
Was mache ich falsch?

Danke
Gruß Sascha

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Re: Summewenn mit Datum in Zelle
19.06.2003 11:41:38
Holger Levetzow

welche Formel Du nutzt, weiß ich nicht, aber teste mal:

=SUMMEWENN(A1:A3;"<"&C1;B1:B3)

Holger

Re: Summewenn mit Datum in Zelle
19.06.2003 12:55:06
Sascha

Hallo Holger,

vielen Dank es funktioniert!
Auf "<"&C1 wäre ich wohl nie gekommen!

Gruß Sascha

Anzeige

62 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige