Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

summewenn - Datum fortlaufend

summewenn - Datum fortlaufend
20.11.2021 15:50:18
Marco
Hallo zusammen,
ich benötige bei folgendem Sachverhalt dringend Hilfe.
Folgende Formel soll auf die Zellen M10:Mxx Anwendung finden. Die Zellbezüge sollen gleich bleiben, lediglich das Datum soll fortlaufend sein.
=SUMMEWENN(B:B;"="&"01.01.2022";L:L)
Vorab besten Dank.
Marco

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: summewenn - Datum fortlaufend
20.11.2021 15:55:31
SF
Hola,
schreib das Datum in eine Zelle, zB D1. Als Suchkriterium dann:
$D$1+Zeile(A1)-1
Gruß,
steve1da
AW: summewenn - Datum fortlaufend
20.11.2021 16:00:34
Marco
vielen Dank.
=SUMMEWENN(B:B;"01.01.2022"+ZEILE(X1)-1;L:L)
20.11.2021 16:03:09
WF
-
Anzeige

316 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige