Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

SUmmewenn Datum vor Dezember 2020

SUmmewenn Datum vor Dezember 2020
25.01.2021 13:23:08
Tom
Hallo Zusammen,
ist es möglich mit summewenn() alle Werte die vor einem bestimmten Monats eines bestimmen Jahres zu summieren?
Ich habe eine Liste mit vielen Verträgen und würde gerne auswerten, welche Vertragssumme bspw. im Nov.2020 war und welche Summe im Dez. 2020 usw. Die Werte der vorherigen Monate und Jahre soll mit summiert werden. Nur die nachfolgenden Monate/Jahre nicht.
Liebe Danke :)

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: SUmmewenn Datum vor Dezember 2020
25.01.2021 13:36:46
SF
Hola,
=SUMMEWENN(A1:A19;"

Gruß,
steve1da
Anzeige

326 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige