Live-Forum - Die aktuellen Beiträge
Anzeige
Archiv - Navigation
1672to1676
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Formel nach unten ziehen - Bezug nach rechts

Formel nach unten ziehen - Bezug nach rechts
14.02.2019 16:39:15
Marius
Ich möchte gerne die Formel im Feld G2 nach unten ziehen, damit sie automatisch das Feld G3 berechnet.
Im Feld G3 müssten dann aber die Werte aus der Spalte C (Anzahl Mädchen) berücksichtigt werden.
Die Formel müsste also nach unten gezogen werden können, jedoch den Bezug nach rechts machen....- Ist dies möglich?
https://www.herber.de/bbs/user/127659.xlsx
Gruss, Marius

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Formel nach unten ziehen - Bezug nach rechts
14.02.2019 16:43:45
SF
Hola,
warum das Leben so schwer machen?
=SUMMENPRODUKT((B1:C1="knaben")*(B2:C16))

Gruß,
steve1da
AW: Formel nach unten ziehen - Bezug nach rechts
14.02.2019 16:54:34
Daniel
Hi
=Summe(Index($B$2:$C$16;0;Zeile(A1)))
Gruß Daniel
AW: Formel nach unten ziehen - Bezug nach rechts
14.02.2019 17:01:52
Marius
Vielen herzlichen Dank. Es funktioniert wie gewünscht. Top!!!
Anzeige

320 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige