Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Formel funktioniert nicht
25.11.2016 11:06:10
Carmen
Hallo Liebe Excel Freunde!
Ich habe hier eine Tabelle die mir ein großes Rätsel ist.
Ich verstehe nicht warum die Formel die in einfach von oben nach untern runterziehe nicht in allen Zellen gleich funktioniert.
Zur besseren Übersicht habe ich die Zellen mit dem Fehlerhaftem Ergebnis gelb markiert
Ich hoffe einer von Euch kann das Rätsel lösen und freue mich schon auf hilfreiche Beiträge
Gruß Carmen

10
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Formel funktioniert nicht
25.11.2016 11:08:38
SF
Hola,
da ist keine Datei.
Gruß,
steve1da
AW: Formel funktioniert nicht
25.11.2016 11:13:31
Carmen
Hallo hier ist schon die Formel
=WENN(ISTLEER(I5);"";WENN(I5=H5;"Bezahlt";WENN($A$1>(E5+5);"ZE";"")))
ich bekomm die Datei irgendwie nicht geladen
versuche es nochmal
mom
AW: Formel funktioniert nicht
25.11.2016 11:20:10
SF
Hola,
was kommt denn für eine Meldung wenn du versuchst die Datei hochzuladen?
Gruß,
steve1da
AW: Formel funktioniert nicht
25.11.2016 11:08:48
AlterDresdner
Hallo Carmen,
wenn Du die Tabelle noch hochlädst...
Gruß der AlteDresdner
AW: Formel funktioniert nicht
25.11.2016 11:22:02
Carmen
so ein Ärger
die Datei liegt in Dokumente ist aber grau hinterlegt.
Ich kann sie leider nicht auswählen :-(
Formel funktioniert doch ...
25.11.2016 11:26:52
Matthias
Hallo
Was passiert denn wenn Du die Formel in einer neuen Datei anwendest?
Das runterziehen der Formel funktioniert bei mir ohne Probleme!
Gruß Matthias
Anzeige
AW: Formel funktioniert nicht
25.11.2016 11:41:24
Carmen
Hey Matthias,
ja das runterziehen der Formel funktioniert, aber leider das Ergebnis dann nicht.
In verschiedenen Zellen bekomme ich nicht den Text Bezahlt.
Beziehungsweise habe ich in manchen Stellen dann -0 € oder 0€ anstatt - €
Das mit dem Upload bekomme ich nicht hin,
AW: Formel funktioniert nicht
25.11.2016 11:43:55
SF
Hola,
welches Format hat die Datei, welche Dateigröße?
Eine neue Datei klappt auch nicht?
Wenn "Bezahlt" nicht kommt, ist H5 halt nicht gleich I5.
Gruß,
steve1da
AW: Formel funktioniert nicht
25.11.2016 12:10:33
Carmen
Das ist es ja gerade
H5 und I5 sind gleich, dass ist ja das Problem
http://www.clever-excel-forum.de/thread-7407.html
Habe die Frage nochmal in einem anderem Forum gestellt,
da hat das auch mit dem hochladen der Datei geklappt.
Vielleicht ist ja einer von Euch dort auf registriert.
Gruß Carmen
Anzeige
AW: Formel funktioniert nicht
25.11.2016 13:17:48
SF
Hola,
H5 und I5 sind gleich, dass ist ja das Problem

eben nicht, sieht nur so aus. Erklärung im anderen Forum.
Gruß,
steve1da

346 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige