Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
832to836
832to836
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

OffTopic, eigentlich Technikforum

OffTopic, eigentlich Technikforum
05.01.2007 10:06:07
Andi
... aber das Technikforum gibt's ja nimmer...
Servus,
folgendes Ärgernis:
is jetz gestern zweimal und heut schon wieder passiert, dass ich eine Datei hochgeladen habe, und danach der bis dahin geschriebene Text weg war. Is schon ärgerlich...
Geht das nur mir so? Wenn ja, kann mir jemand sagen, woran das liegt? Früher war's nicht so.
Wenn's mehreren so geht: Hans, bitte mach was.
Vielen Dank für die Aufmerksamkeit & schönen Gruß,
Andi

6
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: OffTopic, eigentlich Technikforum
05.01.2007 10:16:16
Ramses
Hallo
Kopiere die Download Adresse im Fenster
Betätige zweimal die Zurücktaste deines Browsers
Dann sollte der Text wieder da sein.
Gruss Rainer
AW: OffTopic, eigentlich Technikforum
05.01.2007 10:32:10
Andi
Naja, in der Theorie is mir das schon klar, ich hab hier hier schon oft genug was hochgeladen. Mein Problem ist die Lücke, die seit gestern zwischen Theorie und Praxis klafft... Das Beitragsfenster is einfach wieder schneeweiß, ohne Text.
Trotzdem Danke,
Andi
Mit FireFox und Tabs kein Problem...
05.01.2007 10:36:46
EtoPHG
AW: Mit FireFox und Tabs kein Problem...
05.01.2007 10:41:58
Andi
Hi,
danke guter Tip; hab hier zwar leider nur IE6, also keine Tabs, aber man kann ja den upload auch in nem neuen Fenster öffnen. Manchmal isses dann doch ganz einfach...
Merci,
Andi
Anzeige
AW: OffTopic, eigentlich Technikforum
05.01.2007 10:48:10
Peter
Hallo Andi,
das hatte ich auch schon ein- oder zweimal. Ich habe es aber auf meine eigene Schusseligkeit zurückgeführt.
Viele Grüße Peter
AW: OffTopic, eigentlich Technikforum
05.01.2007 10:54:10
Andi
Naja, allzuviel Raum für Schusseligkeiten bietet so ein harmloser Klick auf den Zurück-Knopf im Browser ja eigentlich nicht. Ich denke schon, dass das eine Fehlfunktion vom Forum ist. Wenn man sich angewöhnt, wie von EtoPHG vorgeschlagen, einfach ein neues Fenster zu öffnen für den upload, dann is das aber kein Problem mehr...
Schönen Gruß,
Andi

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige