Microsoft Excel

Herbers Excel/VBA-Archiv

Anzahl Zeichen in einer Tabelle zählen



Excel-Version: 8.0 (Office 97)

Betrifft: Anzahl Zeichen in einer Tabelle zählen
von: H. S.
Geschrieben am: 06.06.2002 - 12:43:17

Ich habe eine Tabelle erstellt. Die Tabelle stellt einen Kalender dar. Waagerecht habe ich die Monate angegeben und senkrecht darunter jeden einzelnen Tag. Für jeden Tag trage ich jetzt die aktuelle Arbeitsschicht ein. Z. B. N für Nachtschicht, S für Spätschicht und F für Frühschicht.
Meine Frage lautet nun, wie kann ich berechnen, wie oft ein N, ein S und ein F in der Tabelle vorkommt?

  

=ZÄHLENWENN(A1:M31;"N") o.T.
von: Kl@us-M.
Geschrieben am: 06.06.2002 - 12:53:49

:-)

 

Beiträge aus den Excel-Beispielen zum Thema "Anzahl Zeichen in einer Tabelle zählen"