werte vergleichen und kopieren



Excel-Version: 9.0 (Office 2000)
nach unten

Betrifft: werte vergleichen und kopieren
von: Puma
Geschrieben am: 25.06.2002 - 15:30:36

Ich habe in der Tabelle1, Spalte1 100 unterschiedliche Zahlen untereinander stehen. In der Tabelle2; Zeile1 stehen 10 beliebige Zahlen aus den 100. Nun soll verglichen werden wo die Zahl aus Tabelle1 und Tabelle2 gleich sind. Dann der Zellinhalt 5 Zellen unterhalb des gefundenen Wertes in die Spalte2 der Tabelle2 geschrieben werden.

nach oben   nach unten

Re: werte vergleichen und kopieren
von: Monika Weber
Geschrieben am: 25.06.2002 - 15:44:36

Hallo Puma

Sieh dir mal die Funktion SVerweis an.
Vielleicht hilft dir die weiter:

z.B.
=SVERWEIS(A1;Tabelle1!$A$1:$A$100;1;1)

Es liebs Grüessli aus der Schweiz
Monika


www.jumper.ch
*** Generell: Bitte kein Crossposting ***


nach oben   nach unten

Re: werte vergleichen und kopieren
von: Puma
Geschrieben am: 25.06.2002 - 15:54:01

Mit dieser Funktion kann ich noch nicht :Dann der Zellinhalt 5 Zellen unterhalb des gefundenen Wertes in die Spalte2 der Tabelle2 geschrieben werden.
nach oben   nach unten

Re: werte vergleichen und kopieren
von: Monika Weber
Geschrieben am: 25.06.2002 - 16:29:17

Hi Puma

Warum nicht? Gib dir Formel gleich in der gewünschten Zelle ein.

Es liebs Grüessli aus der Schweiz
Monika


www.jumper.ch
*** Generell: Bitte kein Crossposting ***


 nach oben

Beiträge aus den Excel-Beispielen zum Thema "werte vergleichen und kopieren"