hochrechnung



Excel-Version: 9.0 (Office 2000)
nach unten

Betrifft: hochrechnung
von: kalle
Geschrieben am: 30.05.2002 - 14:17:10

hallo leute,

wer kann mir helfen eine Formel zu erstellen, mit der ich eine Hochrechnung aufstellen kann.

VORGABE:

In A1,A3,A5...A23 stehen Monatswerte(Zahlen), jeden Monat kommt eine Zahl dazu.

Die Hochrechnung soll einen aufsummierten Jahresgesamtwert ergeben, also Summe(A1,A3,...A23).

Problem: Wie kann ich Monatswerte, die =0 sind herauslassen, bzw (Summe/werte<>0)*werte=0

oder geht´s mit

Mittelwert(werte<>0)*12



nach oben   nach unten

SUMMEWENN
von: Timo
Geschrieben am: 30.05.2002 - 14:34:55

Hi Kalle,

So gehts: =SUMMEWENN(A1:A23;">0";A1:A23)

Gruss
Timo

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Wert in anderer Excel Tabelle suchen "